META.angstrom.template 347 B

12345678910111213141516
  1. # JBUILDER_GEN
  2. package "unix" (
  3. description = "Deprecated. Use angstrom-unix directly"
  4. requires = "angstrom-unix"
  5. )
  6. package "lwt-unix" (
  7. description = "Deprecated. Use angstrom-lwt-unix directly"
  8. requires = "angstrom-lwt-unix"
  9. )
  10. package "async" (
  11. description = "Deprecated. Use angstrom-async directly"
  12. requires = "angstrom-async"
  13. )