META.faraday.template 338 B

12345678910111213141516
  1. # JBUILDER_GEN
  2. package "lwt" (
  3. description = "Deprecated. Use faraday-lwt directly"
  4. requires = "faraday-lwt"
  5. )
  6. package "lwt-unix" (
  7. description = "Deprecated. Use faraday-lwt-unix directly"
  8. requires = "faraday-lwt-unix"
  9. )
  10. package "async" (
  11. description = "Deprecated. Use faraday-async directly"
  12. requires = "faraday-async"
  13. )