package.json 173 B

123456789
  1. {
  2. "license": "MIT",
  3. "devDependencies": {
  4. "autoprefixer": "9.4.7",
  5. "less": "3.9.0",
  6. "less-plugin-clean-css": "1.5.1",
  7. "postcss-cli-simple": "3.0.0"
  8. }
  9. }